首页
论坛
课程
招聘
[求助]OllyDbg 2.01
2011-5-30 12:29 8216

[求助]OllyDbg 2.01

2011-5-30 12:29
8216
以前版本的OD对win7 32 or 64支持的都不好,OllyDbg 2.01支持的很好,也不会已载入就自动有个断点,但是如何让OllyDbg 2.01支持插件或者能识别插件。求高手解答

第五届安全开发者峰会(SDC 2021)10月23日上海召开!限时2.5折门票(含自助午餐1份)

收藏
点赞0
打赏
分享
最新回复 (4)
雪    币: 1632
活跃值: 活跃值 (13)
能力值: ( LV2,RANK:10 )
在线值:
发帖
回帖
粉丝
达文西 活跃值 2011-5-30 18:19
2
0
等作者加入插件支持功能呗
雪    币: 201
活跃值: 活跃值 (10)
能力值: ( LV2,RANK:10 )
在线值:
发帖
回帖
粉丝
shaunkelly 活跃值 2011-11-28 07:55
3
0
好像我看到一个地方有这样的一个回答~!你自己找找
雪    币: 155
活跃值: 活跃值 (10)
能力值: ( LV2,RANK:10 )
在线值:
发帖
回帖
粉丝
smirnoff 活跃值 2011-12-5 14:30
4
0
别的插件到不是很紧急, 但是好像2.01没法看调用堆栈了? 这个很麻烦
雪    币: 410
活跃值: 活跃值 (10)
能力值: ( LV2,RANK:10 )
在线值:
发帖
回帖
粉丝
幻影火 活跃值 2011-12-5 16:14
5
0
他還沒有release,所以還不知道之後會不會加回去。
游客
登录 | 注册 方可回帖
返回