首页
论坛
课程
招聘
[注意] 数据库错误
2014-2-20 13:10 2537

[注意] 数据库错误

2014-2-20 13:10
2537


今天一起来,打开浏览器,就发现这样的错误提示了.
我是 win7 x64  
chrome 版本 32.0.1700.107 m
再刷新就好了.这是啥情况引起的?
不知道别人有没有出现过类似的情况.~

第五届安全开发者峰会(SDC 2021)议题征集正式开启!

上传的附件:
收藏
点赞0
打赏
分享
最新回复 (1)
雪    币: 184
活跃值: 活跃值 (25)
能力值: ( LV2,RANK:10 )
在线值:
发帖
回帖
粉丝
whnet 活跃值 2014-2-20 13:47
2
0
八爺為何這么吊爆,還是繁體啊
游客
登录 | 注册 方可回帖
返回